Norsk Mustang Club

.:Mustang Forum:.
Dato/klokkeslett: Man Des 11, 2017 22:37

Tidssone UTC + 1 time [ DST ]




Opprett et nytt emne Svar på emnet  [ 5 innlegg ] 
Forfatter Melding
 Innleggets emne: unisteer tung og rykkette
InnleggSkrevet: Ons Jul 19, 2017 18:03 
Avlogget
Curious
Curious

Registrert: Søn Des 18, 2011 21:18
Innlegg: 98
Hei
jeg har en unisteer tannstangstyring (desverre)
Jeg fikk den tilbake i fra rep etter at den gikk i stykker (reklamasjon) etter å ha montert den nå så er den svært rykkete og tung, spesiellt om bilen ikke er i bevegelse.... det er ikke turtallsavhengig, er det noen som har noen idee på hva dette kan være?


Topp
 Profil  
Svar med sitat  
InnleggSkrevet: Tor Jul 20, 2017 00:44 
Avlogget
Lifestyler
Lifestyler
Brukerens avatar

Registrert: Lør Jan 29, 2005 05:29
Innlegg: 2203
Bosted: Stokke
Trenger lufting kanskje?

_________________
Ponnyklubben
1965 HT
1965 Fastback


Topp
 Profil  
Svar med sitat  
InnleggSkrevet: Tor Jul 20, 2017 10:14 
Avlogget
Curious
Curious

Registrert: Søn Des 18, 2011 21:18
Innlegg: 98
skulle tru det var luftet godt nok nå.... jeg har svingt frem og tilbake og dette blir ikke noe bedre, det føles nesten ut som om det blir værre, men det kan jo være psyken som tar meg :)


Topp
 Profil  
Svar med sitat  
InnleggSkrevet: Fre Jul 21, 2017 23:02 
Avlogget
Lifestyler
Lifestyler
Brukerens avatar

Registrert: Lør Jan 29, 2005 05:29
Innlegg: 2203
Bosted: Stokke
Har du bytta om på slangene mellom rack og pumpe? Kanskje pumpa di er gåen? Feil eller nok olje? Er reima slakk? Er det når olja er både kald og varm eller en av delene?

_________________
Ponnyklubben
1965 HT
1965 Fastback


Topp
 Profil  
Svar med sitat  
InnleggSkrevet: Søn Jul 23, 2017 09:44 
Avlogget
Curious
Curious

Registrert: Søn Des 18, 2011 21:18
Innlegg: 98
jeg fikk først beskjed om at jeg hadde bytta dem om, så jeg tok bilder, sendta avgårde og spurte om han var sikker, det var han. Så da byttet jeg, resultatet var fullstendig kaos, rattet ristet og slo uten at jeg var i nærheten :)
Tok en video og sendte, da tok dem en ekstra titt på bildene og sa at det var riktig i utgangspungtet, jeg byttet slangene tilbake igjenn, skylte ut den gamle syntetiske oljen byttet med vanlig type-g og stramma reima litt.... nå er den fin søm bare det, det kan kanskje ha hvert noe rusk i systemet eller noe, eller så har noe av det overstående funket :)

Takk for tips :)


Topp
 Profil  
Svar med sitat  
Vis innlegg fra forrige:  Sorter etter  
Opprett et nytt emne Svar på emnet  [ 5 innlegg ] 

Tidssone UTC + 1 time [ DST ]


Hvem er i forumet

Brukere som leser i dette forumet: Ingen registrerte brukere og 1 gjest


Du kan ikke opprette nye emner i dette forumet
Du kan ikke skrive innlegg i dette forumet
Du kan ikke redigere dine egne innlegg i dette forumet
Du kan ikke slette dine egne innlegg i dette forumet
Du kan ikke laste opp vedlegg til dette forumet

Søk etter:
Gå til forum:  
Drevet av phpBB® Forum Software © phpBB Group
phpBB.no - Norsk phpBB-support